<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Die Weisheit der Straße - Michael Brinkworth | l i e   i n   t h e   s o u n d</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lieinthesound.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://lieinthesound.de/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[297,388] -->
<meta name="description"  content="All die Castingshows und Talentschauen haben eine ehrenwerte Profession mittlerweile in Verruf gebracht. Der durch die Gegend ziehende Straßenmusiker, der in" />

<meta name="keywords"  content="michael brinkworth,alben 2017,review,singer-songwriter,folk-rock,clips &amp; streams" />

<link rel="canonical" href="http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-9484340-1', 'auto');
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.0/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="l i e   i n   t h e   s o u n d &raquo; Feed" href="http://lieinthesound.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="l i e   i n   t h e   s o u n d &raquo; Kommentar-Feed" href="http://lieinthesound.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="l i e   i n   t h e   s o u n d &raquo; Die Weisheit der Straße &#8211; Michael Brinkworth Kommentar-Feed" href="http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-36792072-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36792072-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lieinthesound.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-theme-css'  href='http://lieinthesound.de/wp-content/themes/twentythirteen/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://lieinthesound.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://lieinthesound.de/wp-content/themes/twentythirteen_child/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://lieinthesound.de/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://lieinthesound.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lieinthesound.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lieinthesound.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lieinthesound.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lieinthesound.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schatzkästchen 96: Tocotronic &#8211; Hey Du' href='http://lieinthesound.de/2017/11/schatzkaestchen-96-tocotronic-hey-du/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/pyBNL-5by' />
<link rel="alternate" type="application/json+oembed" href="http://lieinthesound.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flieinthesound.de%2F2017%2F11%2Fdie-weisheit-der-strasse-michael-brinkworth%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lieinthesound.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flieinthesound.de%2F2017%2F11%2Fdie-weisheit-der-strasse-michael-brinkworth%2F&#038;format=xml" />
<link rel="stylesheet" href="http://lieinthesound.de/wp-content/plugins/wp-page-numbers/tiny/wp-page-numbers.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://lieinthesound.de/wp-content/uploads/2015/02/cropped-cropped-COLOURlovers.com-oh_70s_-.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #020000;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Weisheit der Straße &#8211; Michael Brinkworth" />
<meta property="og:url" content="http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/" />
<meta property="og:description" content="All die Castingshows und Talentschauen haben eine ehrenwerte Profession mittlerweile in Verruf gebracht. Der durch die Gegend ziehende Straßenmusiker, der in Fußgängerzonen ohne viel Tamtam sein Ta…" />
<meta property="article:published_time" content="2017-11-15T22:44:00+00:00" />
<meta property="article:modified_time" content="2017-11-15T22:44:00+00:00" />
<meta property="og:site_name" content="l i e   i n   t h e   s o u n d" />
<meta property="og:image" content="http://lieinthesound.de/wp-content/uploads/2017/11/somewheretorunfrom.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die Weisheit der Straße &#8211; Michael Brinkworth" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-19936 single-format-standard single-author sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://lieinthesound.de/" title="l i e   i n   t h e   s o u n d" rel="home">
				<h1 class="site-title">l i e   i n   t h e   s o u n d</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
					<div class="menu-menue-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="http://www.lieinthesound.de/">Home</a></li>
<li id="menu-item-19326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19326"><a href="http://lieinthesound.de/category/klingender-adventskalender-2016/">Xmas2016</a>
<ul  class="sub-menu">
	<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://lieinthesound.de/category/specials/xmas2015/">Xmas2015</a></li>
	<li id="menu-item-16664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16664"><a href="http://lieinthesound.de/category/specials/xmas2014/">Xmas2014</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14709"><a href="http://lieinthesound.de/xmas-2013/">Xmas 2013</a></li>
	<li id="menu-item-13247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13247"><a href="http://lieinthesound.de/xmas-2013/xmas-2012/">Xmas 2012</a></li>
</ul>
</li>
<li id="menu-item-13250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="http://lieinthesound.de/uber-uns/">Über uns</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13249"><a href="http://lieinthesound.de/impressum-2/">Impressum</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://lieinthesound.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
				
<article id="post-19936" class="post-19936 post type-post status-publish format-standard hentry category-alben-2017 category-clips-streams tag-alben-2017 tag-folk-rock tag-michael-brinkworth tag-review tag-singer-songwriter">
	<header class="entry-header">
		
				<h1 class="entry-title">Die Weisheit der Straße &#8211; Michael Brinkworth</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/" title="Permanentlink zu Die Weisheit der Straße &#8211; Michael Brinkworth" rel="bookmark"><time class="entry-date" datetime="2017-11-15T23:44:00+00:00">15. November 2017</time></a></span><span class="categories-links"><a href="http://lieinthesound.de/category/alben-2017/" rel="category tag">Alben 2017</a>, <a href="http://lieinthesound.de/category/clips-streams/" rel="category tag">Clips &amp; Streams</a></span><span class="tags-links"><a href="http://lieinthesound.de/tag/alben-2017/" rel="tag">Alben 2017</a>, <a href="http://lieinthesound.de/tag/folk-rock/" rel="tag">folk-rock</a>, <a href="http://lieinthesound.de/tag/michael-brinkworth/" rel="tag">Michael Brinkworth</a>, <a href="http://lieinthesound.de/tag/review/" rel="tag">Review</a>, <a href="http://lieinthesound.de/tag/singer-songwriter/" rel="tag">Singer-Songwriter</a></span><span class="author vcard"><a class="url fn n" href="http://lieinthesound.de/author/admin/" title="Zeige alle Artikel von lieinthesound" rel="author">lieinthesound</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align: justify;">All die Castingshows und Talentschauen haben eine ehrenwerte Profession mittlerweile in Verruf gebracht. Der durch die Gegend ziehende Straßenmusiker, der in Fußgängerzonen ohne viel Tamtam sein Talent unter Beweis stellt, ist auch nicht mehr das, was er mal war. Früher lag in dem landstreicherischen Abenteuertum ein Hauch von Romantik, heute hat es mehr etwas von einer mit Kalkül ausgestalteten Legende, mit der sich mal treuherzig blickend Kasse machen lässt. Dabei ist die Kunst des Straßenmusikanten sehr ehrenwert, sie ist unmittelbar und direkt, setzt auf die Zufälligkeit des Moments. Doch bevor wir nun darüber jammern, dass einst alles besser war, hören wir lieber einem Singer-Songwriter zu, der laut Pressetext bereits 40 Länder bereist, die eigenen Lieder auf der Straße und in Bars dargeboten hat. Der Australier <strong>Michael Brinkworth</strong> hat also eine echte Ochsentour unternommen, um seinen Sound zu finden. Und siehe da, das Album <strong>Somewhere To Run From</strong> steht für einnehmenden, freilich nie weichgespülten Country-Folk mit oft rockiger Note.</p>
<p><img class="alignnone size-full wp-image-19944" src="http://lieinthesound.de/wp-content/uploads/2017/11/Michael-Brinkworth-Presse-2-by-Helen-Hecker.jpg" alt="" width="550" height="825" srcset="http://lieinthesound.de/wp-content/uploads/2017/11/Michael-Brinkworth-Presse-2-by-Helen-Hecker.jpg 550w, http://lieinthesound.de/wp-content/uploads/2017/11/Michael-Brinkworth-Presse-2-by-Helen-Hecker-200x300.jpg 200w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p><iframe src="https://www.youtube.com/embed/TSdQ9wgfcY4?rel=0" width="550" height="309" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span id="more-19936"></span></p>
<p style="text-align: justify;">Der Junge vom Land, der seine kleine Heimatstadt verlassen muss, um zu selbst sich zu finden, dabei freilich entdeckt, dass seine Herkunft immer ein Teil von ihm sein wird, diesen jungen Mann verkörpert Brinkworth sehr authentisch. Er gibt den bodenständigen Weltenbummler, der Familie und heimatliche Verbundenheit stets im Herzen trägt. Der Opener <em><strong>Country Town</strong></em> vermittelt all dies. Wem sich nun angesichts dieser Beschreibung die Nackenhaare aufstellen, weil man nicht noch einen gefühligen Träumer mit Klampfe im Anschlag ertragen kann, dem sei versichert, dass sich der Australier von zweitklassigen Folkheinis zu unterscheiden weiß. Die Instrumentierung kommt im Bandgewand daher, wobei natürlich E-Gitarre und Mundharmonika hervorstechen. Die Melodien zeichnen sich durch Eingängigkeit aus. Dass der Pressetext Neil Young und auch Wilco als Einflüsse nennt, ist mehr als nur einleuchtend. Brinkworth zelebriert ein so intensives wie zugleich unprätentiöses Fühlen, dass die kleinen Erkenntnisse des Lebens bestaunt und in einen schmissigen Sound packt. <em><strong>Grown</strong></em> etwa erzählt davon, dass der Sinn jeder längeren Reise letztlich darin besteht, gereifter zurückzukehren. Und das wird so inbrünstig vorgetragen, dass man Michael Brinkworth einen bestätigenden Klaps auf die Schulter geben möchte. Die Unrast, von der dieses Album berichtet, muss zwangsläufig auch von verflossenen Beziehungen handeln, natürlich verbunden mit dem Zweifel, ob man das, was man sich erträumt, nicht sogar schon hinter sich gelassen hat. <em><strong>Lucy</strong></em> ist aus dem Holz geschnitzt. &#8222;<em>Lucy, Lucy/ Lord knows you made it hard for me. When forever in my dreams you will stay/ Still I wouldn&#8217;t have it any other way</em>&#8220; seufzt voll Erinnerung, ein bisschen Schmerz und eine gehörige Portion Dankbarkeit dürfen ebenfalls nicht fehlen. <em><strong>Fading Light</strong></em> entpuppt sich als launiger, radiotauglicher Folk-Rock-Track. Es braucht schon eine gehörige Portion Missmut, um dieser Nummer abweisend gegenüberzustehen. Ein soulig-schmachtender Vortrag prägt das balladeske <em><strong>Please Come Back Home Again</strong></em>, das als Ruf der Familie nach der Rückkehr des Vagabunden interpretiert werden darf. Wie anrührend! Aber auch die Weisheit der Straße, die diese Platte über weite Strecken prägt, schützt freilich nicht vor Anflügen von Einsamkeit oder Traurigkeit. Die Zeilen &#8222;<em>Rock &#8217;n&#8216; roll makes me feel whole/ But leaves a burning emptiness inside my soul</em>&#8220; deuten bereits an, dass das Glück nicht einfach auf der Straße liegt. <em><strong>How You Gonna Love?</strong></em> verlässt die eigene Komfortzone, klingt nach einem alkoholschwangeren Abend im Pub, in dessen Verlauf irgendwann der Blues der Nachdenklichkeit einsetzt. Plötzlich scheint jede zurückgelegte Meile nicht näher ans Ziel geführt zu haben.</p>
<p><iframe src="https://www.youtube.com/embed/xvhp32-OJ0c?rel=0" width="550" height="309" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Das Trampen durch die Welt hat viel von seiner läuternden Wirkung eingebüßt. Wer sollte heute noch in die Ferne ziehen, um Erkenntnis zu erlangen? Wie kann man in der Fremde zu sich finden, wenn man nicht zuletzt wegen digitaler Kommunikation immer auch mit einem Fuß bei den Menschen ist, denen man sich verbunden fühlt? Was gilt es noch zu erkunden, wenn selbst das kleinste Kuhdorf bereits im Lonely Planet erwähnt wird? Ist der reisende Straßenmusiker somit gänzlich unzeitgemäß? Natürlich! <strong>Michael Brinkworth</strong> hat die Reise trotzdem angetreten. Sie hat ihn mittlerweile in Berlin ankommen lassen. Doch das Wo spielt eigentlich keine Rolle, <strong>Somewhere To Run From</strong> berichtet von einer Reise und einer Entwicklung, die sich im Inneren abspielt. Manch einer muss keinen Schritt unternehmen, um erwachsen zu werden. Manch Künstler muss die halbe Welt bereisen, um seine Bestimmung zu verinnerlichen. Diese hat Brinkworth mit dem Album fraglos gefunden!</p>
<p><img class="alignnone size-full wp-image-19943" src="http://lieinthesound.de/wp-content/uploads/2017/11/somewheretorunfrom.jpg" alt="" width="550" height="550" srcset="http://lieinthesound.de/wp-content/uploads/2017/11/somewheretorunfrom.jpg 550w, http://lieinthesound.de/wp-content/uploads/2017/11/somewheretorunfrom-150x150.jpg 150w, http://lieinthesound.de/wp-content/uploads/2017/11/somewheretorunfrom-300x300.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p><em>Somewhere To Run From ist am 20.10.2017 auf <a href="http://greywood-records.com/" target="_blank" rel="noopener">Greywood Records</a> erschienen.</em></p>
<p>Konzerttermine:</p>
<p>17.11.2017 Berlin &#8211; IPA Bar<br />
22.11.2017 Lübeck &#8211; Tonfink<br />
28.11.2017 Berlin &#8211; Open Sofa Sessions, Kaffee Burger<br />
02.12.2017 Berlin &#8211; Greywood Records Christmas Party, Barkett</p>
<p>Links:</p>
<p><a href="http://michaelbrinkworth.com/" target="_blank" rel="noopener">Offizielle Webseite</a></p>
<p><a href="https://www.facebook.com/michaelbrinkworthmusic/" target="_blank" rel="noopener">Michael Brinkworth auf Facebook</a></p>
<p><em>SomeVapourTrails</em></p>
<div class='wpfblike' style='height: 40px;'><fb:like href='http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/' layout='standard' show_faces='false' width='400' action='like' colorscheme='light' send='false' /></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">

			<a href="http://lieinthesound.de/2017/11/schatzkaestchen-96-tocotronic-hey-du/" rel="prev"><span class="meta-nav">&larr;</span> Schatzkästchen 96: Tocotronic &#8211; Hey Du</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/die-weisheit-der-strasse-michael-brinkworth/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://lieinthesound.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b67ff9f57a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://lieinthesound.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
								<li>
				<a href="http://lieinthesound.de/2017/11/die-weisheit-der-strasse-michael-brinkworth/">Die Weisheit der Straße &#8211; Michael Brinkworth</a>
						</li>
					<li>
				<a href="http://lieinthesound.de/2017/11/schatzkaestchen-96-tocotronic-hey-du/">Schatzkästchen 96: Tocotronic &#8211; Hey Du</a>
						</li>
					<li>
				<a href="http://lieinthesound.de/2017/11/begierde-abhaengigkeit-waffenstillstand-hope/">Begierde, Abhängigkeit &#038; Waffenstillstand &#8211; Hope</a>
						</li>
					<li>
				<a href="http://lieinthesound.de/2017/11/ein-somnambuler-munch-matias-aguayo-the-desdemonas/">Ein somnambuler Munch &#8211; Matias Aguayo &#038; The Desdemonas</a>
						</li>
					<li>
				<a href="http://lieinthesound.de/2017/10/schlaglicht-81-mammut/">Schlaglicht 81: Mammút</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/10/schlaglicht-81-mammut/' rel='external nofollow' class='url'>Schlaglicht 81: Mammút | l i e i n t h e s o u n d</a></span> bei <a href="http://lieinthesound.de/2015/05/schlaglicht-16-mammut/comment-page-1/#comment-65469">Schlaglicht 16: Mammút</a></li><li class="recentcomments"><span class="comment-author-link">Anna Ran</span> bei <a href="http://lieinthesound.de/2010/05/die-kapitalistenschweine-in-berlin-west-germany/comment-page-1/#comment-65339">Die Kapitalistenschweine in Berlin, West Germany</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/09/schatzkaestchen-92-irah-worship-the-sun/' rel='external nofollow' class='url'>Schatzkästchen 92: IRAH - Worship The Sun | l i e i n t h e s o u n d</a></span> bei <a href="http://lieinthesound.de/2016/10/der-beginn-von-etwas-grossem-irah/comment-page-1/#comment-65168">Der Beginn von etwas Großem &#8211; IRAH</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/09/musikalisches-tohuwabohu-v-siinai-jarle-skavhellen-escondido/' rel='external nofollow' class='url'>Musikalisches Tohuwabohu (V): Siinai, Jarle Skavhellen, Escondido | l i e i n t h e s o u n d</a></span> bei <a href="http://lieinthesound.de/2017/02/schlaglicht-70-jarle-skavhellen/comment-page-1/#comment-65153">Schlaglicht 70: Jarle Skavhellen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/09/schlaglicht-80-a-distant-victory-singles-club/' rel='external nofollow' class='url'>Schlaglicht 80: A Distant Victory Singles Club | l i e i n t h e s o u n d</a></span> bei <a href="http://lieinthesound.de/2015/10/famose-griechische-slacker-hippie-rebellen-the-noise-figures/comment-page-1/#comment-65132">Famose griechische Slacker-Hippie-Rebellen &#8211; The Noise Figures</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.coast-is-clear.blogspot.de' rel='external nofollow' class='url'>Peter</a></span> bei <a href="http://lieinthesound.de/2017/08/die-zeiten-uberdauernd-lana-del-rey/comment-page-1/#comment-65098">Die Zeiten überdauernd &#8211; Lana Del Rey</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Linkliste</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://coast-is-clear.blogspot.com/" target="_blank">Coast Is Clear</a></li>
<li><a href="http://dasklienicum.blogspot.com/" target="_blank">das klienicum</a></li>
<li><a href="http://www.boerdebehoerde.de/" target="_blank">die bördebehörde</a></li>
<li><a href="http://www.diekopfhoerer.de/" target="_blank">die Kopfhoerer</a></li>
<li><a href="http://fillessourires.com/">Filles Sourires</a></li>
<li><a href="http://humancannonball.de/" target="_blank">human cannonball</a></li>
<li><a href="http://meinzuhausemeinblog.blogspot.com/" target="_blank">Konzerttagebuch</a></li>
<li><a href="http://www.nicorola.de/" target="_blank">Nicorola</a></li>
<li><a href="http://planmyescape.de/" target="_blank">Plan My Escape</a></li>
<li><a href="http://polarblog.de/" target="_blank">Polarblog</a></li>
<li><a href="http://www.prettyinnoise.de/" target="_blank">Pretty in Noise</a></li>
<li><a href="http://www.pretty-paracetamol.de/blog/" target="_blank">Pretty Paracetamol</a></li>
<li><a href="https://reissnadel.com/" target="_blank">Reissnadel</a></li>
<li><a href="http://www.schallgrenzen.de/" target="_blank">Schallgrenzen</a></li>

	</ul>
</aside>
<aside id="linkcat-3122" class="widget widget_links"><h3 class="widget-title">Xmas Friends</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://christmasagogo.blogspot.de/" target="_blank">Christmas A Go Go</a></li>
<li><a href="http://christmasunderground.com/">Christmas Underground</a></li>
<li><a href="https://twitter.com/Santapalooza" target="_blank">Santapalooza</a></li>
<li><a href="http://stubbyschristmas.com/" target="_blank">Stubby&#039;s House of Christmas</a></li>

	</ul>
</aside>
<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://lieinthesound.de/2017/11/'> November 2017 </option>
	<option value='http://lieinthesound.de/2017/10/'> Oktober 2017 </option>
	<option value='http://lieinthesound.de/2017/09/'> September 2017 </option>
	<option value='http://lieinthesound.de/2017/08/'> August 2017 </option>
	<option value='http://lieinthesound.de/2017/07/'> Juli 2017 </option>
	<option value='http://lieinthesound.de/2017/06/'> Juni 2017 </option>
	<option value='http://lieinthesound.de/2017/05/'> Mai 2017 </option>
	<option value='http://lieinthesound.de/2017/04/'> April 2017 </option>
	<option value='http://lieinthesound.de/2017/03/'> März 2017 </option>
	<option value='http://lieinthesound.de/2017/02/'> Februar 2017 </option>
	<option value='http://lieinthesound.de/2017/01/'> Januar 2017 </option>
	<option value='http://lieinthesound.de/2016/12/'> Dezember 2016 </option>
	<option value='http://lieinthesound.de/2016/11/'> November 2016 </option>
	<option value='http://lieinthesound.de/2016/10/'> Oktober 2016 </option>
	<option value='http://lieinthesound.de/2016/09/'> September 2016 </option>
	<option value='http://lieinthesound.de/2016/08/'> August 2016 </option>
	<option value='http://lieinthesound.de/2016/07/'> Juli 2016 </option>
	<option value='http://lieinthesound.de/2016/06/'> Juni 2016 </option>
	<option value='http://lieinthesound.de/2016/05/'> Mai 2016 </option>
	<option value='http://lieinthesound.de/2016/04/'> April 2016 </option>
	<option value='http://lieinthesound.de/2016/03/'> März 2016 </option>
	<option value='http://lieinthesound.de/2016/02/'> Februar 2016 </option>
	<option value='http://lieinthesound.de/2016/01/'> Januar 2016 </option>
	<option value='http://lieinthesound.de/2015/12/'> Dezember 2015 </option>
	<option value='http://lieinthesound.de/2015/11/'> November 2015 </option>
	<option value='http://lieinthesound.de/2015/10/'> Oktober 2015 </option>
	<option value='http://lieinthesound.de/2015/09/'> September 2015 </option>
	<option value='http://lieinthesound.de/2015/08/'> August 2015 </option>
	<option value='http://lieinthesound.de/2015/07/'> Juli 2015 </option>
	<option value='http://lieinthesound.de/2015/06/'> Juni 2015 </option>
	<option value='http://lieinthesound.de/2015/05/'> Mai 2015 </option>
	<option value='http://lieinthesound.de/2015/04/'> April 2015 </option>
	<option value='http://lieinthesound.de/2015/03/'> März 2015 </option>
	<option value='http://lieinthesound.de/2015/02/'> Februar 2015 </option>
	<option value='http://lieinthesound.de/2015/01/'> Januar 2015 </option>
	<option value='http://lieinthesound.de/2014/12/'> Dezember 2014 </option>
	<option value='http://lieinthesound.de/2014/11/'> November 2014 </option>
	<option value='http://lieinthesound.de/2014/10/'> Oktober 2014 </option>
	<option value='http://lieinthesound.de/2014/09/'> September 2014 </option>
	<option value='http://lieinthesound.de/2014/08/'> August 2014 </option>
	<option value='http://lieinthesound.de/2014/07/'> Juli 2014 </option>
	<option value='http://lieinthesound.de/2014/06/'> Juni 2014 </option>
	<option value='http://lieinthesound.de/2014/05/'> Mai 2014 </option>
	<option value='http://lieinthesound.de/2014/04/'> April 2014 </option>
	<option value='http://lieinthesound.de/2014/03/'> März 2014 </option>
	<option value='http://lieinthesound.de/2014/02/'> Februar 2014 </option>
	<option value='http://lieinthesound.de/2014/01/'> Januar 2014 </option>
	<option value='http://lieinthesound.de/2013/12/'> Dezember 2013 </option>
	<option value='http://lieinthesound.de/2013/11/'> November 2013 </option>
	<option value='http://lieinthesound.de/2013/10/'> Oktober 2013 </option>
	<option value='http://lieinthesound.de/2013/09/'> September 2013 </option>
	<option value='http://lieinthesound.de/2013/08/'> August 2013 </option>
	<option value='http://lieinthesound.de/2013/07/'> Juli 2013 </option>
	<option value='http://lieinthesound.de/2013/06/'> Juni 2013 </option>
	<option value='http://lieinthesound.de/2013/05/'> Mai 2013 </option>
	<option value='http://lieinthesound.de/2013/04/'> April 2013 </option>
	<option value='http://lieinthesound.de/2013/03/'> März 2013 </option>
	<option value='http://lieinthesound.de/2013/02/'> Februar 2013 </option>
	<option value='http://lieinthesound.de/2013/01/'> Januar 2013 </option>
	<option value='http://lieinthesound.de/2012/12/'> Dezember 2012 </option>
	<option value='http://lieinthesound.de/2012/11/'> November 2012 </option>
	<option value='http://lieinthesound.de/2012/10/'> Oktober 2012 </option>
	<option value='http://lieinthesound.de/2012/09/'> September 2012 </option>
	<option value='http://lieinthesound.de/2012/08/'> August 2012 </option>
	<option value='http://lieinthesound.de/2012/07/'> Juli 2012 </option>
	<option value='http://lieinthesound.de/2012/06/'> Juni 2012 </option>
	<option value='http://lieinthesound.de/2012/05/'> Mai 2012 </option>
	<option value='http://lieinthesound.de/2012/04/'> April 2012 </option>
	<option value='http://lieinthesound.de/2012/03/'> März 2012 </option>
	<option value='http://lieinthesound.de/2012/02/'> Februar 2012 </option>
	<option value='http://lieinthesound.de/2012/01/'> Januar 2012 </option>
	<option value='http://lieinthesound.de/2011/12/'> Dezember 2011 </option>
	<option value='http://lieinthesound.de/2011/11/'> November 2011 </option>
	<option value='http://lieinthesound.de/2011/10/'> Oktober 2011 </option>
	<option value='http://lieinthesound.de/2011/09/'> September 2011 </option>
	<option value='http://lieinthesound.de/2011/08/'> August 2011 </option>
	<option value='http://lieinthesound.de/2011/07/'> Juli 2011 </option>
	<option value='http://lieinthesound.de/2011/06/'> Juni 2011 </option>
	<option value='http://lieinthesound.de/2011/05/'> Mai 2011 </option>
	<option value='http://lieinthesound.de/2011/04/'> April 2011 </option>
	<option value='http://lieinthesound.de/2011/03/'> März 2011 </option>
	<option value='http://lieinthesound.de/2011/02/'> Februar 2011 </option>
	<option value='http://lieinthesound.de/2011/01/'> Januar 2011 </option>
	<option value='http://lieinthesound.de/2010/12/'> Dezember 2010 </option>
	<option value='http://lieinthesound.de/2010/11/'> November 2010 </option>
	<option value='http://lieinthesound.de/2010/10/'> Oktober 2010 </option>
	<option value='http://lieinthesound.de/2010/09/'> September 2010 </option>
	<option value='http://lieinthesound.de/2010/08/'> August 2010 </option>
	<option value='http://lieinthesound.de/2010/07/'> Juli 2010 </option>
	<option value='http://lieinthesound.de/2010/06/'> Juni 2010 </option>
	<option value='http://lieinthesound.de/2010/05/'> Mai 2010 </option>
	<option value='http://lieinthesound.de/2010/04/'> April 2010 </option>
	<option value='http://lieinthesound.de/2010/03/'> März 2010 </option>
	<option value='http://lieinthesound.de/2010/02/'> Februar 2010 </option>
	<option value='http://lieinthesound.de/2010/01/'> Januar 2010 </option>
	<option value='http://lieinthesound.de/2009/12/'> Dezember 2009 </option>
	<option value='http://lieinthesound.de/2009/11/'> November 2009 </option>
	<option value='http://lieinthesound.de/2009/10/'> Oktober 2009 </option>
	<option value='http://lieinthesound.de/2009/09/'> September 2009 </option>
	<option value='http://lieinthesound.de/2009/08/'> August 2009 </option>
	<option value='http://lieinthesound.de/2009/07/'> Juli 2009 </option>
	<option value='http://lieinthesound.de/2009/06/'> Juni 2009 </option>
	<option value='http://lieinthesound.de/2009/05/'> Mai 2009 </option>
	<option value='http://lieinthesound.de/2009/04/'> April 2009 </option>
	<option value='http://lieinthesound.de/2009/03/'> März 2009 </option>
	<option value='http://lieinthesound.de/2009/02/'> Februar 2009 </option>
	<option value='http://lieinthesound.de/2009/01/'> Januar 2009 </option>
	<option value='http://lieinthesound.de/2008/12/'> Dezember 2008 </option>
	<option value='http://lieinthesound.de/2008/11/'> November 2008 </option>
	<option value='http://lieinthesound.de/2008/10/'> Oktober 2008 </option>
	<option value='http://lieinthesound.de/2008/09/'> September 2008 </option>
	<option value='http://lieinthesound.de/2008/08/'> August 2008 </option>
	<option value='http://lieinthesound.de/2008/07/'> Juli 2008 </option>

		</select>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wauhvk">var _wau = _wau || []; _wau.push(["classic", "8p352mp82rqj", "hvk"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://lieinthesound.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://lieinthesound.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://lieinthesound.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://www.bloggerei.de/blog/8587/lie-in-the-sound"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Lie In The Sound im Blogverzeichnis Bloggerei.de" /></a></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->
			
			<div class=copyright">
	<p>© 2016 Lie In The Sound | <span>Header Credits: <a href="http://www.colourlovers.com/pattern/3567409/oh_70s_:)"><font color="3D507F">oh 70's :)</font></a> by <a href="http://www.colourlovers.com/lover/NorthernLaLa/loveNote"><font color="3D507F">NorthernLaLa</font></a> und <a href="http://www.colourlovers.com/lover/anneclairdelune/loveNote"><font color="3D507F">anneclairdelune</font></a> | Palette: <a href="http://www.colourlovers.com/palette/1836952/saphire_tulips"><font color="3D507F">saphire tulips</font></a> by <a href="http://www.colourlovers.com/lover/NorthernLaLa/loveNote"><font color="3D507F">NorthernLaLa</font></a> | License: <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><font color="3D507F">CC-BY-NC-SA</a></font></span></p>  <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'8248465',post:'19936',tz:'1',srv:'lieinthesound.de'} ]);
	_stq.push([ 'clickTrackerInit', '8248465', '19936' ]);
</script>
</body>
</html>