<!DOCTYPE html>

<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://lieinthesound.de/xmlrpc.php">

<title>John Prine – Christmas in Prison (Free Mp3) + Best of Covers | Lie In The Sound</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[252,350] -->
<meta name="description"  content="Einer der Klassiker unter den Alternativ Christmas Songs ist ohne Frage Christmas in Prison. Free Download." />

<meta name="keywords"  content="weihnachtssong,weihnachtssingle,christmas song,country,folk,kostenlos,gratis,free,alternative country,christmas,del bel,emmy the great,john prine,joshua james,lightspeed champion,trampled by turtles,weihnachten,xmas2017,♫ mp3 ♫,clips &amp; streams" />

<link rel="canonical" href="http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-9484340-1', 'auto');
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.0/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lie In The Sound &raquo; Feed" href="http://lieinthesound.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lie In The Sound &raquo; Kommentar-Feed" href="http://lieinthesound.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lie In The Sound &raquo; John Prine &#8211; Christmas in Prison (Free Mp3) + Best of Covers Kommentar-Feed" href="http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-36792072-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36792072-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lieinthesound.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='albinomouse-style-css'  href='http://lieinthesound.de/wp-content/themes/albinomouse/style.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='albinomouse_fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700|Open+Sans%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lieinthesound.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lieinthesound.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lieinthesound.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lieinthesound.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lieinthesound.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Great Lake Swimmers &#8211; They Don&#8217;t Make Them Like That Anymore EP' href='http://lieinthesound.de/2017/12/great-lake-swimmers-they-dont-make-them-like-that-anymore-ep/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/pyBNL-5fV' />
<link rel="alternate" type="application/json+oembed" href="http://lieinthesound.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flieinthesound.de%2F2017%2F12%2Fjohn-prine-christmas-in-prison-free-mp3-best-of-covers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lieinthesound.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flieinthesound.de%2F2017%2F12%2Fjohn-prine-christmas-in-prison-free-mp3-best-of-covers%2F&#038;format=xml" />
<link rel="stylesheet" href="http://lieinthesound.de/wp-content/plugins/wp-page-numbers/tiny/wp-page-numbers.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #abddd8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="John Prine &#8211; Christmas in Prison (Free Mp3) + Best of Covers" />
<meta property="og:url" content="http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/" />
<meta property="og:description" content="Free Download: Noisetrade &nbsp; Einer der Klassiker unter den Alternativ Christmas Songs ist ohne Frage Christmas in Prison von John Prine. Vor 3 Jahren hatte wir euch auf unserem Blog die fantast…" />
<meta property="article:published_time" content="2017-12-07T17:54:02+00:00" />
<meta property="article:modified_time" content="2017-12-07T18:59:53+00:00" />
<meta property="og:site_name" content="Lie In The Sound" />
<meta property="og:image" content="http://lieinthesound.de/wp-content/uploads/2017/12/christmas-in-prison.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="John Prine &#8211; Christmas in Prison (Free Mp3) + Best of Covers" />
<meta name="twitter:card" content="summary" />

<!-- Begin Custom CSS -->
<style type="text/css" id="albinomouse-custom-css">
#colophon,.dropdown-menu > .active > a,.dropdown-menu > .active > a:hover,.dropdown-menu > .active > a:focus,.nav-pills > li.active > a,.nav-pills > li.active > a:hover,.nav-pills > li.active > a:focus,.navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-toggle .icon-bar,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > .active > a,.navbar-default .navbar-nav .open .dropdown-menu > .active > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > .active > a:focus,.label-primary,.progress-bar{background-color:#242f5b;}.list-group-item.active,.list-group-item.active:hover,.list-group-item.active:focus,.panel-primary > .panel-heading{background-color:#242f5b;border-color:#242f5b;}.pagination > .active > a,.pagination > .active > span,.pagination > .active > a:hover,.pagination > .active > span:hover,.pagination > .active > a:focus,.pagination > .active > span:focus{background-color:#242f5b;color:#242f5b;}.nav .open > a,.nav .open > a:hover,.nav .open > a:focus,.navbar-default .navbar-toggle,a.thumbnail:hover,a.thumbnail:focus,.panel-primary,.format-link .entry-content p:first-child{border-color:#242f5b;}.panel-primary > .panel-heading + .panel-collapse .panel-body{border-top-color:#242f5b;}.panel-primary > .panel-footer + .panel-collapse .panel-body{border-bottom-color:#242f5b;}a,.text-primary,.btn-link,.navbar-default .navbar-brand,a.list-group-item.active > .badge,.nav-pills > .active > a > .badge{color:#242f5b;}.btn-primary,.btn-primary.disabled,.btn-primary[disabled],fieldset[disabled] .btn-primary,.btn-primary.disabled:hover,.btn-primary[disabled]:hover,fieldset[disabled] .btn-primary:hover,.btn-primary.disabled:focus,.btn-primary[disabled]:focus,fieldset[disabled] .btn-primary:focus,.btn-primary.disabled:active,.btn-primary[disabled]:active,fieldset[disabled] .btn-primary:active,.btn-primary.disabled.active,.btn-primary[disabled].active,fieldset[disabled] .btn-primary.active{background-color:#242f5b;color:#17224e;}a:hover,a:focus,.btn-link:hover,.btn-link:focus,.nav .open > a .caret,.nav .open > a:hover .caret,.nav .open > a:focus .caret{color:#000834;}.text-primary:hover,.navbar-default .navbar-brand:hover,.navbar-default .navbar-brand:focus{color:#0a1541;}.label-primary[href]:hover,.label-primary[href]:focus{background-color:#0a1541;}.btn-primary:hover,.btn-primary:focus,.btn-primary:active,.btn-primary.active,.open .dropdown-toggle.btn-primary{background-color:#0f1a46;border-color:#05103c;}.list-group-item.active .list-group-item-text,.list-group-item.active:hover .list-group-item-text,.list-group-item.active:focus .list-group-item-text{color:#8a95c1;}body,button,input,select,textarea{font-family:Source Sans Pro;}h1,h2,h3,h4,h5,h6,.navbar-brand{font-family:Open Sans;}
</style>
<!-- End Custom CSS -->
<!--[if lt IE 9]>
    <script src="http://lieinthesound.de/wp-content/themes/albinomouse/html5shiv.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-20207 single-format-standard custom-background">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header hidden-print" role="banner">
		<div class="site-branding container hidden-xs">

			<h1 class="site-title">
				<a href="http://lieinthesound.de/" rel="home">
											<img src="http://lieinthesound.de/wp-content/uploads/2017/11/Im-Weihnachtsfieber-2.png" alt="Lie In The Sound" title="Lie In The Sound" />
									</a>
			</h1><!-- .site-title -->

			<nav class="secondary-menu hidden-sm hidden-xs pull-right"></nav>		</div> <!-- .site-branding -->

		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
						<span class="sr-only">Schalte Navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>

					<a class="navbar-brand visible-xs" href="http://lieinthesound.de">
						Lie In The Sound					</a>
				</div> <!-- .navbar-header -->

				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse navbar-ex1-collapse">

				<ul id="menu-navigation" class="nav navbar-nav"><li id="menu-item-19971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19971"><a title="Startseite" href="http://lieinthesound.de/">Startseite</a></li>
<li id="menu-item-19970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19970"><a title="Impressum" href="http://lieinthesound.de/impressum-2/">Impressum</a></li>
<li id="menu-item-19972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19972"><a title="Xmas 2016" href="http://lieinthesound.de/xmas-2016/">Xmas 2016</a></li>
</ul>
				</div><!-- .navbar-collapse -->
			</div><!-- .container -->
		</nav><!-- .navbar .navbar-default -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	<nav class="secondary-menu visible-sm visible-xs"></nav>
	<div class="row">

	<div id="primary" class="content-area col-md-7">

		<main id="main" class="site-main" role="main">

		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
			
<article id="post-20207" class="post-20207 post type-post status-publish format-standard hentry category-mp3s category-clips-streams category-xmas2017 tag-alternative-country tag-christmas tag-christmas-song tag-del-bel tag-emmy-the-great tag-folk tag-john-prine tag-joshua-james tag-lightspeed-champion tag-trampled-by-turtles tag-weihnachten tag-xmas2017">
	<header class="entry-header">
		<h1 class="entry-title">
					<span class="glyphicon glyphicon-file hidden-xs"></span>
				John Prine &#8211; Christmas in Prison (Free Mp3) + Best of Covers</h1>

		<div class="entry-meta">
			<small>
				<span class="posted-on">Veröffentlicht am <a href="http://lieinthesound.de/2017/12/07/" rel="bookmark"><time class="entry-date published" datetime="2017-12-07T18:54:02+00:00">7. Dezember 2017</time><time class="updated" datetime="2017-12-07T19:59:53+00:00">7. Dezember 2017</time></a> </span><span class="byline">von <span class="author vcard"><a class="url fn n" href="http://lieinthesound.de/author/admin/">lieinthesound</a></span></span>			</small>
		</div><!-- .entry-meta -->

					<div class="post-thumbnail-banner">
							</div><!-- .post-thumbnail-banner -->
		
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
		
		<p><img class="alignnone size-full wp-image-20210" src="http://lieinthesound.de/wp-content/uploads/2017/12/christmas-in-prison.jpg" alt="" width="360" height="360" srcset="http://lieinthesound.de/wp-content/uploads/2017/12/christmas-in-prison.jpg 360w, http://lieinthesound.de/wp-content/uploads/2017/12/christmas-in-prison-150x150.jpg 150w, http://lieinthesound.de/wp-content/uploads/2017/12/christmas-in-prison-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></p>
<p><strong>Free Download</strong>: <a href="https://noisetrade.com/johnprine/john-prine/?download=1" target="_blank" rel="noopener">Noisetrade</a></p>
<p>&nbsp;</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/231883791&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p style="text-align: justify;">Einer der Klassiker unter den Alternativ Christmas Songs ist ohne Frage <em>Christmas in Prison</em> von <strong>John Prine</strong>. Vor 3 Jahren hatte wir euch auf unserem Blog die fantastische <a href="http://lieinthesound.de/2014/12/free-mp3-del-bel-christmas-in-prison/" target="_blank" rel="noopener">Cover-Version von Del Bel</a> vorgestellt, heute kommt besser spät als nie das Original. Mr. Prine hochstpersönlich, oder vielleicht auch &#8222;nur&#8220; sein Label, verschenkt auf Noisetrade eine Live-Version des Weihnachtssongs. Wir haben dies zum Anlass genommen, die schönsten Cover-Versionen rauszusuchen und nehmen gerne weitere Empfehlungen entgegen.</p>
<p>&nbsp;</p>
<h2>Die schönsten Cover-Versionen:</h2>
<p><strong>Del Bel</strong> &#8211; <em>Christmas In Prison</em> (Free Download)</p>
<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=1280134143/size=large/bgcol=ffffff/linkcol=de270f/tracklist=false/artwork=small/track=3008255581/transparent=true/" width="300" height="150" seamless=""><a href="http://delbel.bandcamp.com/album/del-bel-christmas-in-prison-single">Del Bel &#8211; Christmas in Prison (single) by Del Bel</a></iframe><span id="more-20207"></span></p>
<p><strong>Joshua James</strong> &#8211; <em>Christmas In Prison</em></p>
<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=2239637079/size=large/bgcol=ffffff/linkcol=de270f/tracklist=false/artwork=small/track=2980903887/transparent=true/" width="300" height="150" seamless=""><a href="http://northplatte.bandcamp.com/album/glory-glory-glory-a-northplatte-christmas">Glory Glory Glory: A Northplatte Christmas by Joshua James</a></iframe></p>
<p><strong>Trampled By Turtles</strong> &#8211; <em>Christmas in Prison</em></p>
<p><a href="http://www.rollingstone.com/country/news/hear-trampled-by-turtles-holiday-john-prine-cover-w451786" target="_blank" rel="noopener">Stream</a></p>
<p>&nbsp;</p>
<p><strong>Lightspeed Champion</strong> and <strong>Emmy The Great</strong> &#8211; <em>Christmas In Prison</em></p>
<p><iframe src="https://www.youtube.com/embed/6BZNit9Zn3A" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Link:</strong> <a href="https://johnprine.com/" target="_blank" rel="noopener">johnprine.com</a></p>
<p><em>DifferentStars</em></p>
<div class='wpfblike' style='height: 40px;'><fb:like href='http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/' layout='standard' show_faces='false' width='400' action='like' colorscheme='light' send='false' /></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<small>
			Dieser Beitrag wurde unter <a href="http://lieinthesound.de/category/mp3s/" rel="category tag">♫ Mp3 ♫</a>, <a href="http://lieinthesound.de/category/clips-streams/" rel="category tag">Clips &amp; Streams</a>, <a href="http://lieinthesound.de/category/specials/xmas2017/" rel="category tag">Xmas2017</a> gespeichert und mit den Schlagworten <a href="http://lieinthesound.de/tag/alternative-country/" rel="tag">Alternative Country</a>, <a href="http://lieinthesound.de/tag/christmas/" rel="tag">Christmas</a>, <a href="http://lieinthesound.de/tag/christmas-song/" rel="tag">Christmas Song</a>, <a href="http://lieinthesound.de/tag/del-bel/" rel="tag">Del Bel</a>, <a href="http://lieinthesound.de/tag/emmy-the-great/" rel="tag">Emmy The Great</a>, <a href="http://lieinthesound.de/tag/folk/" rel="tag">Folk</a>, <a href="http://lieinthesound.de/tag/john-prine/" rel="tag">John Prine</a>, <a href="http://lieinthesound.de/tag/joshua-james/" rel="tag">Joshua James</a>, <a href="http://lieinthesound.de/tag/lightspeed-champion/" rel="tag">Lightspeed Champion</a>, <a href="http://lieinthesound.de/tag/trampled-by-turtles/" rel="tag">Trampled By Turtles</a>, <a href="http://lieinthesound.de/tag/weihnachten/" rel="tag">Weihnachten</a>, <a href="http://lieinthesound.de/tag/xmas2017/" rel="tag">Xmas2017</a> markiert. Speichere den <a href="http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/" rel="bookmark">Permanentlink</a>.
					</small>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation hidden-print">
		<h1 class="sr-only">Beitragsnavigation</h1>
		<ul class="pager">

	
		<li class="previous-post"><a href="http://lieinthesound.de/2017/12/great-lake-swimmers-they-dont-make-them-like-that-anymore-ep/" rel="prev">&larr;</span> Great Lake Swimmers &#8211; They Don&#8217;t Make Them Like That Anymore EP</a></li>		
	
		</ul>
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
	<div class="hidden-print">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://lieinthesound.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='20207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6b4c6333c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area hidden-print col-md-4 col-md-offset-1" role="complementary">

				<aside id="search-5" class="sidebar-widget widget_search">
<form role="search" method="get" id="searchform" action="http://lieinthesound.de/">
	<div class="form-group">
		<span class="sr-only">Suche nach:</span>
			<input type="text" class="search-field form-control input-lg" value="" name="s" id="s" placeholder="Suche &hellip;"/>
	</div>
</form></aside>		<aside id="recent-posts-8" class="sidebar-widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/">John Prine &#8211; Christmas in Prison (Free Mp3) + Best of Covers</a>
									</li>
											<li>
					<a href="http://lieinthesound.de/2017/12/great-lake-swimmers-they-dont-make-them-like-that-anymore-ep/">Great Lake Swimmers &#8211; They Don&#8217;t Make Them Like That Anymore EP</a>
									</li>
											<li>
					<a href="http://lieinthesound.de/2017/12/caro-emerald-metropole-orkest-something-for-christmas-free-mp3/">Caro Emerald &#038; Metropole Orkest &#8211; Something For Christmas (Free Mp3)</a>
									</li>
											<li>
					<a href="http://lieinthesound.de/2017/12/rue-royale-christmas-ep/">Rue Royale &#8211; Christmas EP</a>
									</li>
											<li>
					<a href="http://lieinthesound.de/2017/12/unser-weihnachtswunsch/">Unser Weihnachtswunsch</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-6" class="sidebar-widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/12/john-prine-christmas-in-prison-free-mp3-best-of-covers/' rel='external nofollow' class='url'>john Prine – Christmas in Prison (Free Mp3) + Best of Covers | Lie In The Sound</a></span> bei <a href="http://lieinthesound.de/2014/12/free-mp3-del-bel-christmas-in-prison/comment-page-1/#comment-65879">Free Mp3: Del Bel &#8211; Christmas in Prison</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christmasunderground.com' rel='external nofollow' class='url'>Christmas Underground</a></span> bei <a href="http://lieinthesound.de/2017/12/caro-emerald-metropole-orkest-something-for-christmas-free-mp3/comment-page-1/#comment-65865">Caro Emerald &#038; Metropole Orkest &#8211; Something For Christmas (Free Mp3)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/12/gregor-mcewan-home-for-christmas/' rel='external nofollow' class='url'>Gregor McEwan - Home For Christmas | Lie In The Sound</a></span> bei <a href="http://lieinthesound.de/2017/10/schatzkaestchen-95-gregor-mcewan/comment-page-1/#comment-65847">Schatzkästchen 95: Gregor McEwan &#8211; << Rewind, Retrack, Rename, Restore</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/11/beak-merry-xmas-face-the-future/' rel='external nofollow' class='url'>BEAK&gt; - (Merry Xmas) Face The Future | Lie In The Sound</a></span> bei <a href="http://lieinthesound.de/2017/06/schatzkaestchen-90-beak-sex-music/comment-page-1/#comment-65829">Schatzkästchen 90: BEAK> &#8211; Sex Music</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lieinthesound.de/2017/11/the-clear-first-year-alone-free-mp3/' rel='external nofollow' class='url'>The Clear – First Year Alone (Free Mp3) | Lie In The Sound</a></span> bei <a href="http://lieinthesound.de/2017/11/playlist-bittersweet-christmas-lieblingsweihnachtslieder-teil-1/comment-page-1/#comment-65803">Playlist: BitterSweet Christmas (Lieblingsweihnachtslieder Teil 1)</a></li></ul></aside><aside id="linkcat-3122" class="sidebar-widget widget_links"><h3 class="widget-title">Xmas Friends</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://christmasagogo.blogspot.de/" target="_blank">Christmas A Go Go</a></li>
<li><a href="http://christmasunderground.com/">Christmas Underground</a></li>
<li><a href="https://twitter.com/Santapalooza" target="_blank">Santapalooza</a></li>
<li><a href="http://stubbyschristmas.com/" target="_blank">Stubby&#039;s House of Christmas</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="sidebar-widget widget_links"><h3 class="widget-title">Linkliste</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://coast-is-clear.blogspot.com/" target="_blank">Coast Is Clear</a></li>
<li><a href="http://dasklienicum.blogspot.com/" target="_blank">das klienicum</a></li>
<li><a href="http://www.boerdebehoerde.de/" target="_blank">die bördebehörde</a></li>
<li><a href="http://www.diekopfhoerer.de/" target="_blank">die Kopfhoerer</a></li>
<li><a href="http://fillessourires.com/">Filles Sourires</a></li>
<li><a href="http://humancannonball.de/" target="_blank">human cannonball</a></li>
<li><a href="http://meinzuhausemeinblog.blogspot.com/" target="_blank">Konzerttagebuch</a></li>
<li><a href="http://www.nicorola.de/" target="_blank">Nicorola</a></li>
<li><a href="http://planmyescape.de/" target="_blank">Plan My Escape</a></li>
<li><a href="http://polarblog.de/" target="_blank">Polarblog</a></li>
<li><a href="http://www.prettyinnoise.de/" target="_blank">Pretty in Noise</a></li>
<li><a href="http://www.pretty-paracetamol.de/blog/" target="_blank">Pretty Paracetamol</a></li>
<li><a href="https://reissnadel.com/" target="_blank">Reissnadel</a></li>
<li><a href="http://www.schallgrenzen.de/" target="_blank">Schallgrenzen</a></li>

	</ul>
</aside>
<aside id="meta-3" class="sidebar-widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://lieinthesound.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://lieinthesound.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://lieinthesound.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="eu_cookie_law_widget-2" class="sidebar-widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen &amp; Akzeptieren" class="accept" />
	</form>

	Diese Seite verwendet Cookies.
	<a href="http://lieinthesound.de/impressum-2/" >
		Cookies &amp; Datenschutz	</a>
</div>
</aside><aside id="text-12" class="sidebar-widget widget_text">			<div class="textwidget"><script id="_wauhvk">var _wau = _wau || []; _wau.push(["classic", "8p352mp82rqj", "hvk"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</aside><aside id="text-11" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.bloggerei.de/blog/8587/lie-in-the-sound"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Lie In The Sound im Blogverzeichnis Bloggerei.de" /></a></div>
		</aside>	</div><!-- #secondary -->

	</div><!-- .row -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer hidden-print" role="contentinfo">
		<div class="container">

			<div id="footer-widgets" class="row">

									<div id="footer1" class="col-md-4">
											</div>
				
									<div id="footer2" class="col-md-4">
											</div>
				
									<div id="footer3" class="col-md-4">
											</div>
				
				
			</div><!-- #footer-widgets -->

			<div class="site-info">
				
									<a href="https://wordpress.org/themes/albinomouse">AlbinoMouse WordPress Theme</a>,
				
				&#169; Copyright 2017 Lie In The Sound
			</div><!-- .site-info -->

		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/themes/albinomouse/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/themes/albinomouse/js/bootstrap-classes.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/themes/albinomouse/js/fluidvids.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='http://lieinthesound.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://lieinthesound.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<script>
		fluidvids.init({
			selector: ['iframe'],
			players: ['www.youtube.com', 'www.youtube-nocookie.com', 'player.vimeo.com']
		});
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'8248465',post:'20207',tz:'1',srv:'lieinthesound.de'} ]);
	_stq.push([ 'clickTrackerInit', '8248465', '20207' ]);
</script>

</body>
</html>
